<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><title>Parco Naturale Adamello Brenta: Iniziative ed eventi: Ecomuseo della Val Meledrio - La Via degli Imperatori</title><link rel="stylesheet" href="../css/fontawesome2021/css/all.min.css"><meta name="description" content="Parco Naturale Adamello Brenta - 28 Giugno 2022: Ecomuseo della Val Meledrio - La Via degli Imperatori  - (TN)" /><link href="http://www.parks.it/css/mda2022_4.css" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script src="http://www.parks.it/jscripts/2021/jquery-3.6.0.min.js"></script><script src="http://www.parks.it/jscripts/2021/jquery-ui.min.js"></script><script src="http://www.parks.it/jscripts/2021/cookie2022.js"></script><link rel="stylesheet" href="http://www.parks.it/jscripts/2021/tema_parks/jquery-ui.css"><script src="http://www.parks.it/jscripts/2021/ham_mda.js"></script>
<!-- compliance patch for microsoft browsers -->
<!--[if lt IE 7]>
<script src="http://www.parks.it/css/IE7/ie7-standard-p.js"></script>
<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js"></script>
<![endif]-->
<script src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /></head><body><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.adamello.brenta/logo.gif" alt="Logo PR Adamello Brenta" title="Logo PR Adamello Brenta" /></a></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.trentino.alto.adige/index.php">Trentino-Alto Adige</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/alpi/index.php">Alpi</a> - <a href="http://www.parks.it/indice/dolomiti/index.php">Dolomiti</a></li></ul></div></div><h1>Parco Naturale Adamello Brenta</h1><a id="linksitoufficiale" href="http://www.pnab.it" title="Link al sito ufficiale" target="_blank" >www.pnab.it</a></div><div id="testadx"><div id="loghi"><div class="divi"><a href="http://www.parks.it/indice/unesco_wh/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/world-heritage-30.gif" title="Unesco World Heritage" alt="Unesco World Heritage"/></a><a href="http://www.parks.it/indice/unesco_mab/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/mab-30.gif" title="Unesco Man and Biosphere" alt="Unesco Man and Biosphere"/></a></div><div class="divi"><a href="http://www.parks.it/indice/geopark_eur/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/Geoparks-30.gif" title="Geoparchi mondiali UNESCO" alt="Geoparchi mondiali UNESCO"/></a><a href="http://www.parks.it/indice/cets/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/cets-30.jpg" title="Carta Europea per il Turismo Sostenibile nelle Aree Protette" alt="Carta Europea per il Turismo Sostenibile nelle Aree Protette"/></a></div></div><div id="lang"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a><a href="Gindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-DE.png')" title="Deutsche Übersetzung"><div class="off">&nbsp;</div></a><a href="Findex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-FR.png')" title="Version française"><div class="off">&nbsp;</div></a></div></div><div id="ham"><div class="hambott">&nbsp;</div></div></div><div id="corpoprincipale"><div id="colsx"><div id="menu_nav_sx"><div class="extramenu"><div class="col medaglie"><div class="divi"><a href="http://www.parks.it/indice/unesco_wh/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/world-heritage-30.gif" title="Unesco World Heritage" alt="Unesco World Heritage"/></a><a href="http://www.parks.it/indice/unesco_mab/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/mab-30.gif" title="Unesco Man and Biosphere" alt="Unesco Man and Biosphere"/></a></div><div class="divi"><a href="http://www.parks.it/indice/geopark_eur/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/Geoparks-30.gif" title="Geoparchi mondiali UNESCO" alt="Geoparchi mondiali UNESCO"/></a><a href="http://www.parks.it/indice/cets/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/cets-30.jpg" title="Carta Europea per il Turismo Sostenibile nelle Aree Protette" alt="Carta Europea per il Turismo Sostenibile nelle Aree Protette"/></a></div></div><div class="col lingue"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a><a href="Gindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-DE.png')" title="Deutsche Übersetzung"><div class="off">&nbsp;</div></a><a href="Findex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-FR.png')" title="Version française"><div class="off">&nbsp;</div></a></div></div><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="gallery.php">Gallerie</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="banmap_sx"><a href="map.php?opt=iniziativa&amp;id=98035" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><div class="bannermda"><a href="http://www.parks.it/parco.adamello.brenta/gui_dettaglio.php?id_pubb=1520" target="_blank" title="Il Parco Naturale Adamello Brenta"><img src="http://www.parks.it/indice/Grafix/banner/PRADB/il-parco.gif" alt="Il Parco Naturale Adamello Brenta" /></a></div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><h2 itemprop="name" >Ecomuseo della Val Meledrio - La Via degli Imperatori</h2><div class="riga_colonne"><div class="colonna_testo"><div class="marchidettaglio"><a href="man_dettaglio_man.php?id=2937" title="Esperienze Estate 2022" class="link_icona_ecoregola"><div class="txt_icona_ecoregola">Esperienze Estate 2022</div></a></div><div><strong itemprop="startDate" content="2022-06-28" ><span style="display:none" itemprop="endDate" content="2022-06-28"></span><meta itemprop="eventStatus" content="EventScheduled" /><meta itemprop="eventAttendanceMode" content="OfflineEventAttendanceMode" />Martedì 28 Giugno 2022</strong></div><p>Passeggiata  attraverso l'ingegno che l'uomo ha sviluppato nel tempo per utilizzare  le materie prime offerte dalla natura sfruttando l'energia dell'acqua.  Scopriremo l'arte dell'estrazione della trementina, il taglio del  legname all'interno dell'Antica Segheria Veneziana, la forgiatura dei  metalli e la produzione di calce. Attivit&agrave; organizzata in collaborazione  con il Comune di Dimaro Folgarida, il Consorzio Dimaro Folgarida  Vacanze e l'Ecomuseo Val Meledrio.</p>
<ul>
<li><strong><strong><strong><strong><strong><strong>Difficolt&agrave;</strong></strong></strong></strong></strong>:</strong> facile</li>
<li><strong><strong>Dislivello</strong>: </strong>200 m</li>
<li><strong><strong>Tempo indicativo di percorrenza</strong>:&nbsp;</strong>2 h circa di camminata</li>
<li><strong>Ritrovo:&nbsp;</strong>14.30 Dimaro - Punto Info Segheria Veneziana</li>
<li><strong><strong>Durata Attivit&agrave;</strong>: </strong>mezza giornata - termine attivit&agrave; ore 18.00 circa</li>
<li><strong>Date:</strong> tutti i marted&igrave; dal 28 giugno al 6 settembre</li>
<li><strong><strong><strong><strong><strong><strong>Quota di partecipazione</strong></strong></strong></strong></strong>:&nbsp;</strong>adulti &euro; 15,00 - bambini &euro; 7,50 - Gratis per i possessori di ParcoKey QP e Dimaro Folgarida Card</li>
<li><strong><strong><strong><strong><strong><strong>Numero min/max</strong></strong></strong></strong></strong>: </strong>1 - 25</li>
</ul>
<p><strong><strong><strong><strong>Attrezzatura</strong></strong></strong>:<br /> </strong>Per partecipare alle escursioni &egrave; consigliata la seguente attrezzatura:</p>
<ul>
<li>mantella o giacca impermeabile</li>
<li>abbigliamento da montagna</li>
<li>zaino</li>
<li>cappello</li>
<li>borraccia o bottiglietta</li>
<li>scarponcini da montagna (<strong>obbligatori</strong>)</li>
</ul>
<p>L'Ente si riserva la facolt&agrave; di non ammettere all'escursione/attivit&agrave; visitatori sprovvisti dell'attrezzatura sopra elencata.<br />Prenotazione obbligatoria on line entro le&nbsp;ore 17.00 del giorno precedente all'evento.</p>
<p><strong>PER INFO E PRENOTAZIONI: </strong>Consorzio Dimaro Folgarida Vacanze<br />Tel. +39 0463 986608 - +39 327 631 4491 - E-mail:&nbsp;<a href="mailto:info@visitdimarofolgarida.it">info@visitdimarofolgarida.it</a> - Sito: <a href="https://www.visitdimarofolgarida.it/it">https://www.visitdimarofolgarida.it/it</a></p><meta itemprop="description" content="Passeggiata  attraverso l&amp;rsquo;ingegno che l&amp;rsquo;uomo ha sviluppato nel tempo per utilizzare  le materie prime offerte dalla natura sfruttando l&amp;rsquo;energia dell&amp;rsquo;acqua.  Scopriremo l&amp;rsquo;arte dell&amp;rsquo;estrazione della trementina, il taglio del  legname all&amp;rsquo;interno dell&amp;rsquo;Antica Segheria Veneziana, la forgiatura dei  metalli e la produzione di calce. Attivit&amp;agrave; organizzata in collaborazione  con il Comune di Dimaro Folgarida, il Consorzio Dimaro Folgarida  Vacanze e l&amp;rsquo;Ecomuseo Val Meledrio.

Difficolt&amp;agrave;: facile
Dislivello: 200 m
Tempo indicativo di percorrenza:&amp;nbsp;2 h circa di camminata
Ritrovo:&amp;nbsp;14.30 Dimaro - Punto Info Segheria Veneziana
Durata Attivit&amp;agrave;: mezza giornata - termine attivit&amp;agrave; ore 18.00 circa
Date: tutti i marted&amp;igrave; dal 28 giugno al 6 settembre
Quota di partecipazione:&amp;nbsp;adulti &amp;euro; 15,00 - bambini &amp;euro; 7,50 - Gratis per i possessori di ParcoKey QP e Dimaro Folgarida Card
Numero min/max: 1 - 25

Attrezzatura: Per partecipare alle escursioni &amp;egrave; consigliata la seguente attrezzatura:

mantella o giacca impermeabile
abbigliamento da montagna
zaino
cappello
borraccia o bottiglietta
scarponcini da montagna (obbligatori)

L&amp;rsquo;Ente si riserva la facolt&amp;agrave; di non ammettere all&amp;rsquo;escursione/attivit&amp;agrave; visitatori sprovvisti dell&amp;rsquo;attrezzatura sopra elencata.Prenotazione obbligatoria on line entro le&amp;nbsp;ore 17.00 del giorno precedente all&amp;rsquo;evento.
PER INFO E PRENOTAZIONI: Consorzio Dimaro Folgarida VacanzeTel. +39 0463 986608 - +39 327 631 4491 - E-mail:&amp;nbsp;info@visitdimarofolgarida.it - Sito: https://www.visitdimarofolgarida.it/it" /><meta itemprop="url" content="http://www.parks.it/parco.adamello.brenta/man_dettaglio.php?id=98035" /><div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><link itemprop="availability" href="https://schema.org/InStock"></div><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Dimaro Folgarida - Parco Naturale Adamello Brenta" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Dimaro Folgarida</span><span style="display:none" itemprop="postalCode">38025</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="46.293274" /><meta itemprop="longitude" content="10.878053" /></span><span><strong>Comune:</strong> <span>Dimaro Folgarida</span> (TN)</span><br/><strong>Provincia:</strong> Trento <strong>Regione:</strong> Trentino-Alto Adige<br/></div></div><div class="colonna_foto"><a href="http://www.parks.it/tmpFoto/36632_344_PRADB.jpeg" rel="lightbox[slide]" title="Val Meledrio"><img itemprop="image" src="http://www.parks.it/tmpFoto/36632_344_PRADB.jpeg" alt="Val Meledrio" /></a><div class="dida">Val Meledrio</div></div></div><div class="approfondimenti"><div class="titoli">Soggiorni</div><div class="tabella"><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-bed"></i></div></div></div><div class="col informazioni"><div>Dove dormire a: </div><a href="sog.php?localita=Dimaro"><strong class="nominativo">Dimaro</strong></a>, <a href="sog.php?localita=Dimaro%20Folgarida"><strong class="nominativo">Dimaro Folgarida</strong></a>, <a href="sog.php?localita=Monclassico"><strong class="nominativo">Monclassico</strong></a></div></div><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-utensils"></i></div></div></div><div class="col informazioni"><div>Dove mangiare a: </div><a href="rist.php?localita=Dimaro"><strong class="nominativo">Dimaro</strong></a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.adamello.brenta/man_dettaglio.php?id=98035"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.adamello.brenta/man_dettaglio.php?id=98035"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.adamello.brenta/man_dettaglio.php?id=98035%20Parco%20Naturale%20Adamello%20Brenta:%20Iniziative%20ed%20eventi:%20Ecomuseo%20della%20Val%20Meledrio%20-%20La%20Via%20degli%20Imperatori"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div></div><div id="banmap_footer"><a href="map.php?opt=iniziativa&amp;id=98035" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><a href="http://www.parks.it/parco.adamello.brenta/gui_dettaglio.php?id_pubb=1520" target="_blank" title="Il Parco Naturale Adamello Brenta"><img src="http://www.parks.it/indice/Grafix/banner/PRADB/il-parco.gif" alt="Il Parco Naturale Adamello Brenta" /></a></div><div id="clean"><span>© 2022 - Ente Parco Naturale Adamello Brenta</span>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-678825-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-678825-1');
</script>
</div></div></body></html>