<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="it"><head  ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta http-equiv="Cache-Control" content="no-transform" /><title>Parco Regionale del Corno alle Scale: Iniziative ed eventi: Luna piena sul crinale</title><meta name="description" content="Parco Regionale del Corno alle Scale - 10 Gennaio 2020: Luna piena sul crinale Una ciaspolata serale illuminata dalla luce della luna piena - (BO)" /><link href="http://www.parks.it/css/mdanew.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.min.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookie.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookiecuttr.js"></script><link rel="stylesheet" href="http://www.parks.it/css/cookiecuttr.css" /><script type="text/javascript" src="http://www.parks.it/script/stileparks.js"></script>
	<!-- compliance patch for microsoft browsers -->
	<!--[if lt IE 7]>
	<script src="http://www.parks.it/css/IE7/ie7-standard-p.js" type="text/javascript"></script>
	<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript" src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /><script type="text/javascript">
	<!--
	function MM_swapImgRestore() { //v3.0
	  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
	}
	
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
		var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
		if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}
	
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
		d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	//-->
	</script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/44552926/Parks_BL_PRCOS_IT_180x150', [180, 150], 'div-gpt-ad-1459228290523-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script></head><body ><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.corno.scale/logo.gif" alt="Logo PR Corno alle Scale" title="Logo PR Corno alle Scale" /></a></div><div id="sistema"></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.emilia-romagna/index.php">Emilia-Romagna</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/appennini/index.php">Appennini</a></li></ul></div></div><h1 class="x" >Parco Regionale del Corno alle Scale</h1><a id="linksitoufficiale" href="http://www.enteparchi.bo.it" title="Link al sito ufficiale" target="_blank" >www.enteparchi.bo.it</a></div><div id="testadx"><div id="loghi"><div id="divi"></div></div><div id="lang"><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-it','','http://www.parks.it/indice/Grafix/banIT.gif',1)" href="index.php"><img src="http://www.parks.it/indice/Grafix/banIT.gif" id="ban-it" title="Versione Italiana" alt="Versione Italiana" /><span class="hide_txt">Versione Italiana</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-en','','http://www.parks.it/indice/Grafix/banEN.gif',1)" href="Eindex.php"><img src="http://www.parks.it/indice/Grafix/banENdesat.gif" id="ban-en" title="English Version" alt="English Version" /><span class="hide_txt">English Version</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-de','','http://www.parks.it/indice/Grafix/banDE.gif',1)" href="Gindex.php"><img src="http://www.parks.it/indice/Grafix/banDEdesat.gif" id="ban-de" title="Deutsche Übersetzung" alt="Deutsche Übersetzung" /><span class="hide_txt">Deutsche Übersetzung</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-fr','','http://www.parks.it/indice/Grafix/banFR.gif',1)" href="Findex.php"><img src="http://www.parks.it/indice/Grafix/banFRdesat.gif" id="ban-fr" title="Version française" alt="Version française" /><span class="hide_txt">Version française</span></a></div></div></div><div id="colsx"><div id="menu_nav_sx"><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="boxmap" class="neg"><div class="boxx"><a href="map.php?opt=iniziativa&amp;id=75043"><img src="http://maps.google.com/maps/api/staticmap?&amp;zoom=8&amp;size=178x135&amp;maptype=terrain&amp;markers=size:small%7Ccolor:0x0CFF00%7C44.122191,10.831318" style="width:178px" alt="Map"/></a><div class="bordotit"><div class="tit"><a href="map.php?opt=iniziativa&amp;id=75043">Mappa interattiva</a></div></div></div></div><div class="neg"><div id='div-gpt-ad-1459228290523-0' style='width:180px; height:150px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459228290523-0'); });
					</script>
					</div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div><div id="stili" class="dettaglio"><a title="Versione grafica" href="javascript:style('http://www.parks.it/css/mdanew.css')"><img title="Versione grafica" alt="Versione grafica" src="http://www.parks.it/indice/Grafix/mda/stile-1.gif" /><span class="hide_txt">Versione grafica</span></a><a title="Versione solo testo" href="javascript:style('http://www.parks.it/css/mdanew2.css')"><img title="Versione solo testo" alt="Versione solo testo" src="http://www.parks.it/indice/Grafix/mda/stile-2.gif" /><span class="hide_txt">Versione solo testo</span></a><a title="Versione alta visibilit&agrave;" href="javascript:style('http://www.parks.it/css/mdanew3.css')"><img title="Versione alta visibilit&agrave;" alt="Versione alta visibilit&agrave;" src="http://www.parks.it/indice/Grafix/mda/stile-3.gif" /><span class="hide_txt">Versione alta visibilit&agrave;</span></a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><div id="colonna_testo"><h2 itemprop="name" >Luna piena sul crinale</h2><h3>Una ciaspolata serale illuminata dalla luce della luna piena</h3><p><strong itemprop="startDate" content="2020-01-10" ><span style="display:none" itemprop="endDate" content="2020-01-10"></span>Venerdì 10 Gennaio 2020</strong></p><p>Un'esperienza indimenticabile nel magico mondo imbiancato della  montagna. Meta finale il rifugio del Lago Scaffaiolo, per una gustosa cena montanara.</p>
<ul>
<li> <strong>Ritrovo</strong> ore 18,00 presso il parcheggio della zona sciistica Corno alle Scale - Lizzano in Belvedere (BO).</li>
<li> <strong>Termine</strong> ore 23,30 circa.</li>
<li> <strong>Difficolt&agrave;</strong>:&nbsp;EAI. Lunghezza:&nbsp;7,5 km. Dislivello:&nbsp;300 m. Cammino effettivo:&nbsp;3 ore.</li>
</ul>
<p><strong>Note</strong>:&egrave; obbligatorio indossare scarponcini da trekking impermeabili (anche doposci ma&nbsp;<strong>non Moon Boot</strong>). Utilizzare abbigliamento adatto all'outdoor invernale.</p>
<p>Informazioni sui costi, eventuale noleggio attrezzatura e prenotazione obbligatoria: Gianluca 349 4653877; <a href="mailto:escursionismo@coopmadreselva.it">escursionismo@coopmadreselva.it</a></p>
<p>In collaborazione con Coop.&nbsp; Madreselva.</p><meta itemprop="description" content="Un&amp;rsquo;esperienza indimenticabile nel magico mondo imbiancato della  montagna. Meta finale il rifugio del Lago Scaffaiolo, per una gustosa cena montanara.

 Ritrovo ore 18,00 presso il parcheggio della zona sciistica Corno alle Scale - Lizzano in Belvedere (BO).
 Termine ore 23,30 circa.
 Difficolt&amp;agrave;:&amp;nbsp;EAI. Lunghezza:&amp;nbsp;7,5 km. Dislivello:&amp;nbsp;300 m. Cammino effettivo:&amp;nbsp;3 ore.

Note:&amp;egrave; obbligatorio indossare scarponcini da trekking impermeabili (anche doposci ma&amp;nbsp;non Moon Boot). Utilizzare abbigliamento adatto all&amp;rsquo;outdoor invernale.
Informazioni sui costi, eventuale noleggio attrezzatura e prenotazione obbligatoria: Gianluca 349 4653877; escursionismo@coopmadreselva.it
In collaborazione con Coop.&amp;nbsp; Madreselva." /><meta itemprop="url" content="http://www.parks.it/parco.corno.scale/man_dettaglio.php?id=75043" /><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Lizzano in Belvedere - Parco Regionale del Corno alle Scale" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Lizzano in Belvedere</span><span style="display:none" itemprop="postalCode">40042</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="44.163663" /><meta itemprop="longitude" content="10.865971" /></span><span><strong>Comune:</strong> <span>Lizzano in Belvedere</span> (BO)</span><br/><span><strong>Provincia:</strong> Bologna <span><strong>Regione:</strong> Emilia-Romagna</span><br/></div><br/>Tag: <a href="man.php?tag=1"><b>escursioni</b></a>, <a href="man.php?tag=6"><b>racchette da neve</b></a>, <a href="man.php?tag=9"><b>notturne</b></a></div><div id="colonna_foto"><a href="/fotoMan/PRCOSman75043-loc.jpg" rel="lightbox[slide]" ><img border="0" src="/fotoMan/PRCOSman75043-loc-178.jpg" alt="" /></a><div class="dida"></div><div class="pubblicazioni"><div class="sezionepubb">Soggiorni</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/letto.gif" alt="" /><div class="datipubb"><b>Dove dormire a: </b><br/><a href="sog.php?localita=Lizzano in Belvedere">Lizzano in Belvedere</a>, <a href="sog.php?localita=Pianaccio">Pianaccio</a>, <a href="sog.php?localita=Querciola">Querciola</a>, <a href="sog.php?localita=Rocca Corneta">Rocca Corneta</a>, <a href="sog.php?localita=Vidiciatico">Vidiciatico</a></div></div><div class="smallboxsclear">&nbsp;</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/forchetta.gif" alt="" /><div class="datipubb"><b>Dove mangiare a: </b><br/><a href="rist.php?localita=Lizzano in Belvedere">Lizzano in Belvedere</a>, <a href="rist.php?localita=Pianaccio">Pianaccio</a>, <a href="rist.php?localita=Porchia">Porchia</a>, <a href="rist.php?localita=Querciola">Querciola</a>, <a href="rist.php?localita=Rocca Corneta">Rocca Corneta</a>, <a href="rist.php?localita=Vidiciatico">Vidiciatico</a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.corno.scale/man_dettaglio.php?id=75043"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.corno.scale/man_dettaglio.php?id=75043"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Delicious" href="http://delicious.com/post?url=http://www.parks.it/parco.corno.scale/man_dettaglio.php?id=75043"><img src="http://www.parks.it/indice/Grafix/mda/share-delicious.gif" alt="share-delicious"/></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.corno.scale/man_dettaglio.php?id=75043%20Parco%20Regionale%20del%20Corno%20alle%20Scale:%20Iniziative%20ed%20eventi:%20Luna%20piena%20sul%20crinale"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div><div id="clean"><span>© 2020 - Ente di gestione per i Parchi e la Biodiversità - Emilia Orientale</span><script type="text/javascript">var google_id = 'UA-678825-1';</script><script type="text/javascript" src="http://www.parks.it/jscripts/cookiebanner.js"></script></div></div><script type="text/javascript">
/* <![CDATA[ */
function ancora_sito_ufficiale(sito_ufficiale, testo)
{
	lstu = sito_ufficiale.length;
	ancore=document.links;
	for (i=0; i<ancore.length; i++)
	{
		if (ancore[i].href.substr(0,lstu) == sito_ufficiale)
		{
			ancore[i].target="_blank";
			if (ancore[i].title == '') ancore[i].title=testo;  //"Link al sito ufficiale (apre una nuova pagina/scheda)";
		}
	}
}
ancora_sito_ufficiale("http://www.enteparchi.bo.it","Link al sito ufficiale (apre una nuova pagina/scheda)");
/* ]]> */
</script>
</body></html>