<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><title>Parco del Lura: Iniziative ed eventi: Gli enigmi di Saronno</title><link rel="stylesheet" href="../css/fontawesome2021/css/all.min.css"><meta name="description" content="Parco del Lura - Da  24 Settembre 2022  a  28 Ottobre 2022: Gli enigmi di Saronno Tre serate per famiglie nella valle del Torrente Lura - (VA)" /><link href="http://www.parks.it/css/mda2022_4.css" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script src="http://www.parks.it/jscripts/2021/jquery-3.6.0.min.js"></script><script src="http://www.parks.it/jscripts/2021/jquery-ui.min.js"></script><script src="http://www.parks.it/jscripts/2021/cookie2022.js"></script><link rel="stylesheet" href="http://www.parks.it/jscripts/2021/tema_parks/jquery-ui.css"><script src="http://www.parks.it/jscripts/2021/ham_mda.js"></script>
<!-- compliance patch for microsoft browsers -->
<!--[if lt IE 7]>
<script src="http://www.parks.it/css/IE7/ie7-standard-p.js"></script>
<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js"></script>
<![endif]-->
<script src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /></head><body><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.lura/logo.gif" alt="Logo PLIS Lura" title="Logo PLIS Lura" /></a></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.lombardia/index.php">Lombardia</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/VR/index.php">Altre Aree Protette</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/bacino_po/index.php">Bacino del Po</a> - <a href="http://www.parks.it/indice/fiumi_laghi/index.php">Fiumi e Laghi</a></li></ul></div></div><h1>Parco del Lura</h1><a id="linksitoufficiale" href="http://www.parcolura.it" title="Link al sito ufficiale" target="_blank" >www.parcolura.it</a></div><div id="testadx"><div id="lang"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a></div></div><div id="ham"><div class="hambott">&nbsp;</div></div></div><div id="corpoprincipale"><div id="colsx"><div id="menu_nav_sx"><div class="extramenu"><div class="col medaglie"></div><div class="col lingue"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a></div></div><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="gallery.php">Gallerie</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="banmap_sx"><a href="map.php?opt=iniziativa&amp;id=100513" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><div class="bannermda"><a href="http://www.parks.it/banner.locali/" target="_blank" title="Mostratevi online ai lettori di Parks.it"><img src="http://www.parks.it/indice/Grafix/banner/bannerlocale.gif" alt="Mostratevi online ai lettori di Parks.it" /></a></div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><h2 itemprop="name" >Gli enigmi di Saronno</h2><div class="riga_colonne"><div class="colonna_testo"><h3>Tre serate per famiglie nella valle del Torrente Lura</h3><div>Da <strong itemprop="startDate" content="2022-09-24T20:30" >Sabato 24 Settembre</strong> a <strong itemprop="endDate" content="2022-10-28" >Venerdì 28 Ottobre 2022</strong><strong> ore 20:30</strong></div><p>Tre serate per famiglie nella valle del Torrente Lura, con il gioco a squadre 'Gli enigmi di Saronno' <strong>sabato 24 settembre, venerd&igrave; 7 e venerd&igrave; 28 ottobre dalle 20.30</strong>, in collaborazione con il Parco Lura, organizzate da Koin&egrave; cooperativa sociale.</p>
<p>Ecco per te una rassegna di intrighi in un mix tra indagini poliziesche e ricerche storiche, muovendoti tra diversi scenari nel territorio cittadino.</p>
<p>Vieni insieme ai tuoi amici, ti aspettiamo!</p>
<p><strong>Costo: &euro; 10 a partecipante</strong></p>
<p>Punti di ritrovo:</p>
<ul>
<li>24 settembre "Caccia nel borgo" viale Santuario (ingresso Casa Morandi);</li>
<li>7 ottobre "I ladri di statue" via Portici ang. via Padre Monti;</li>
<li>28 ottobre "Un misterioso rapimento" via Don Volpi (ingresso Parco del Lura)</li>
</ul>
<p>Gioco a squadre per famiglie e bambini a partire dai 10 anni. I partecipanti dovranno essere accompagnati da un adulto. Si consiglia di portare una matita e dei fogli.</p>
<p>IN CASO DI MALTEMPO L' EVENTO SARA' ANNULLATO E LA QUOTA RIMBORSATA</p>
<p><strong>E' NECESSARIA L'ISCRIZIONE ONLINE&nbsp;koinecoopsociale.it/eventi&nbsp;</strong></p>
<hr />
<p>Al Parco Lura sono molti gli eventi in programma nelle prossime settimane, dal festival Terra Mater sempre a Saronno con la mostra fotografica sulla natura del parco che si inaugura sabato 24, al Centro biodiversit&agrave; di Lomazzo gestito dagli educatori di Koin&egrave; cooperativa sociale aperto ogni domenica di settembre dalle 14.00 alle 18.00, apertura che in ottobre sar&agrave; la mattina.</p>
<hr /><meta itemprop="description" content="Tre serate per famiglie nella valle del Torrente Lura, con il gioco a squadre &amp;lsquo;Gli enigmi di Saronno&amp;rsquo; sabato 24 settembre, venerd&amp;igrave; 7 e venerd&amp;igrave; 28 ottobre dalle 20.30, in collaborazione con il Parco Lura, organizzate da Koin&amp;egrave; cooperativa sociale.
Ecco per te una rassegna di intrighi in un mix tra indagini poliziesche e ricerche storiche, muovendoti tra diversi scenari nel territorio cittadino.
Vieni insieme ai tuoi amici, ti aspettiamo!
Costo: &amp;euro; 10 a partecipante
Punti di ritrovo:

24 settembre &amp;ldquo;Caccia nel borgo&amp;rdquo; viale Santuario (ingresso Casa Morandi);
7 ottobre &amp;ldquo;I ladri di statue&amp;rdquo; via Portici ang. via Padre Monti;
28 ottobre &amp;ldquo;Un misterioso rapimento&amp;rdquo; via Don Volpi (ingresso Parco del Lura)

Gioco a squadre per famiglie e bambini a partire dai 10 anni. I partecipanti dovranno essere accompagnati da un adulto. Si consiglia di portare una matita e dei fogli.
IN CASO DI MALTEMPO L&amp;rsquo; EVENTO SARA&amp;rsquo; ANNULLATO E LA QUOTA RIMBORSATA
E&amp;rsquo; NECESSARIA L&amp;rsquo;ISCRIZIONE ONLINE&amp;nbsp;koinecoopsociale.it/eventi&amp;nbsp;

Al Parco Lura sono molti gli eventi in programma nelle prossime settimane, dal festival Terra Mater sempre a Saronno con la mostra fotografica sulla natura del parco che si inaugura sabato 24, al Centro biodiversit&amp;agrave; di Lomazzo gestito dagli educatori di Koin&amp;egrave; cooperativa sociale aperto ogni domenica di settembre dalle 14.00 alle 18.00, apertura che in ottobre sar&amp;agrave; la mattina.
" /><meta itemprop="url" content="http://www.parks.it/parco.lura/man_dettaglio.php?id=100513" /><span itemprop="organizer" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Koinè cooperativa sociale" /></span><div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><link itemprop="availability" href="https://schema.org/InStock"></div><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Saronno - Parco del Lura" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Saronno</span><span style="display:none" itemprop="postalCode">21047</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="45.627364" /><meta itemprop="longitude" content="9.0386745" /></span><span><strong>Comune:</strong> <a href="com_dettaglio.php?id=12119"><span>Saronno</span></a> (VA)</span><br/><strong>Provincia:</strong> Varese <strong>Regione:</strong> Lombardia<br/><strong>Organizzatore:</strong> Koinè cooperativa sociale<br/><strong>Info Email:</strong> <a href="mailto:koinecoopsociale.it/eventi">koinecoopsociale.it/eventi</a></div></div><div class="colonna_foto"><a href="http://www.parks.it/tmpFoto/46478_1228_AAPLR.jpeg" rel="lightbox[slide]" title="notturna"><img itemprop="image" src="http://www.parks.it/tmpFoto/46478_1228_AAPLR.jpeg" alt="notturna" /></a><div class="dida">notturna</div></div></div><div class="approfondimenti"><div class="titoli">Soggiorni</div><div class="tabella"><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-bed"></i></div></div></div><div class="col informazioni"><div>Dove dormire a: </div><a href="sog.php?localita=Saronno"><strong class="nominativo">Saronno</strong></a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.lura/man_dettaglio.php?id=100513"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.lura/man_dettaglio.php?id=100513"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.lura/man_dettaglio.php?id=100513%20Parco%20del%20Lura:%20Iniziative%20ed%20eventi:%20Gli%20enigmi%20di%20Saronno"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div></div><div id="banmap_footer"><a href="map.php?opt=iniziativa&amp;id=100513" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><a href="http://www.parks.it/banner.locali/" target="_blank" title="Mostratevi online ai lettori di Parks.it"><img src="http://www.parks.it/indice/Grafix/banner/bannerlocale.gif" alt="Mostratevi online ai lettori di Parks.it" /></a></div><div id="clean"><span>© 2022 - Consorzio Parco del Lura</span>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-678825-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-678825-1');
</script>
</div></div></body></html>