<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><title>Parco Naturale Regionale Monti Simbruini: Iniziative ed eventi: 𝗘state 2022 a Cervara di Roma</title><link rel="stylesheet" href="../css/fontawesome2021/css/all.min.css"><meta name="description" content="Parco Naturale Regionale Monti Simbruini - Da  23 Luglio 2022  a  10 Settembre 2022: 𝗘state 2022 a Cervara di Roma  - (RM)" /><link href="http://www.parks.it/css/mda2022_4.css" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script src="http://www.parks.it/jscripts/2021/jquery-3.6.0.min.js"></script><script src="http://www.parks.it/jscripts/2021/jquery-ui.min.js"></script><script src="http://www.parks.it/jscripts/2021/cookie2022.js"></script><link rel="stylesheet" href="http://www.parks.it/jscripts/2021/tema_parks/jquery-ui.css"><script src="http://www.parks.it/jscripts/2021/ham_mda.js"></script>
<!-- compliance patch for microsoft browsers -->
<!--[if lt IE 7]>
<script src="http://www.parks.it/css/IE7/ie7-standard-p.js"></script>
<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js"></script>
<![endif]-->
<script src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /></head><body><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.monti.simbruini/logo.gif" alt="Logo PR Monti Simbruini" title="Logo PR Monti Simbruini" /></a></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.lazio/index.php">Lazio</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/appennini/index.php">Appennini</a></li></ul></div></div><h1 class="x" >Parco Naturale Regionale Monti Simbruini</h1><a id="linksitoufficiale" href="http://www.parcomontisimbruini.it" title="Link al sito ufficiale" target="_blank" >www.parcomontisimbruini.it</a></div><div id="testadx"><div id="lang"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a><a href="Gindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-DE.png')" title="Deutsche Übersetzung"><div class="off">&nbsp;</div></a><a href="Findex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-FR.png')" title="Version française"><div class="off">&nbsp;</div></a></div></div><div id="ham"><div class="hambott">&nbsp;</div></div></div><div id="corpoprincipale"><div id="colsx"><div id="menu_nav_sx"><div class="extramenu"><div class="col medaglie"></div><div class="col lingue"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a><a href="Gindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-DE.png')" title="Deutsche Übersetzung"><div class="off">&nbsp;</div></a><a href="Findex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-FR.png')" title="Version française"><div class="off">&nbsp;</div></a></div></div><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="gallery.php">Gallerie</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="banmap_sx"><a href="map.php?opt=iniziativa&amp;id=98866" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><div class="bannermda"><a href="http://www.parks.it/alb/villaggio.dei.miceti/" target="_blank" title="Albergo diffuso Villaggio dei Miceti"><img src="http://www.parks.it/indice/Grafix/banner/PRMSI/villaggio-miceti.gif" alt="Albergo diffuso Villaggio dei Miceti" /></a></div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><h2 itemprop="name" >𝗘state 2022 a Cervara di Roma</h2><div class="riga_colonne"><div class="colonna_testo"><div class="marchidettaglio"><a href="man_dettaglio_man.php?id=2001" title="Eventi a Cervara di Roma" class="link_icona_ecoregola"><div class="icona_ecoregola" style="background-image: url('/fotoMan/PRMSIeve2001-log.gif')">&nbsp;</div><div class="txt_icona_ecoregola">Eventi a Cervara di Roma</div></a></div><div>Da <strong itemprop="startDate" content="2022-07-23" >Sabato 23 Luglio</strong> a <strong itemprop="endDate" content="2022-09-10" >Sabato 10 Settembre 2022</strong></div><p>L'amministrazione Comunale, in collaborazione con le associazioni e le organizzazioni locali, presenta il calendario di eventi estivi, per  promuovere le eccellenze del borgo e lo straordinario patrimonio culturale, artistico e naturalistico locale Vi aspettiamo a Cervara di Roma!<a href="http://www.cervaradiromaturismo.com/?fbclid=IwAR3ucDEKEguH3kUGyUwJ7XJBppfdL0Sbs1bfOyW_P4l-cb6KbFpmsmZf5G4" target="_blank">www.cervaradiromaturismo.com</a></p><meta itemprop="description" content="L&amp;rsquo;amministrazione Comunale, in collaborazione con le associazioni e le organizzazioni locali, presenta il calendario di eventi estivi, per  promuovere le eccellenze del borgo e lo straordinario patrimonio culturale, artistico e naturalistico locale Vi aspettiamo a Cervara di Roma!www.cervaradiromaturismo.com" /><meta itemprop="url" content="http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=98866" /><span itemprop="organizer" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Comune di Cervara di Roma" /></span><div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><link itemprop="availability" href="https://schema.org/InStock"></div><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Cervara di Roma - Parco Naturale Regionale Monti Simbruini" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Cervara di Roma</span><span style="display:none" itemprop="postalCode">00020</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="41.986313" /><meta itemprop="longitude" content="13.082889" /></span><span><strong>Comune:</strong> <a href="com_dettaglio.php?id=58028"><span>Cervara di Roma</span></a> (RM)</span><br/><strong>Provincia:</strong> Roma <strong>Regione:</strong> Lazio<br/><strong>Organizzatore:</strong> Comune di Cervara di Roma<br/></div></div><div class="colonna_foto"><a href="/fotoMan/PRMSIman98866-loc.jpg" rel="lightbox[slide]" title="𝗘state 2022 a Cervara di Roma"><img itemprop="image" src="/fotoMan/PRMSIman98866-loc.jpg" alt="𝗘state 2022 a Cervara di Roma" /></a></div></div><div class="approfondimenti"><div class="titoli">Soggiorni</div><div class="tabella"><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-bed"></i></div></div></div><div class="col informazioni"><div>Dove dormire a: </div><a href="sog.php?localita=Campaegli"><strong class="nominativo">Campaegli</strong></a>, <a href="sog.php?localita=Cervara%20di%20Roma"><strong class="nominativo">Cervara di Roma</strong></a>, <a href="sog.php?localita=Prataglia"><strong class="nominativo">Prataglia</strong></a></div></div><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-utensils"></i></div></div></div><div class="col informazioni"><div>Dove mangiare a: </div><a href="rist.php?localita=Campaegli"><strong class="nominativo">Campaegli</strong></a>, <a href="rist.php?localita=Cervara%20di%20Roma"><strong class="nominativo">Cervara di Roma</strong></a>, <a href="rist.php?localita=Prataglia"><strong class="nominativo">Prataglia</strong></a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=98866"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=98866"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=98866%20Parco%20Naturale%20Regionale%20Monti%20Simbruini:%20Iniziative%20ed%20eventi:%20𝗘state%202022%20a%20Cervara%20di%20Roma"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div></div><div id="banmap_footer"><a href="map.php?opt=iniziativa&amp;id=98866" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><a href="http://www.parks.it/alb/villaggio.dei.miceti/" target="_blank" title="Albergo diffuso Villaggio dei Miceti"><img src="http://www.parks.it/indice/Grafix/banner/PRMSI/villaggio-miceti.gif" alt="Albergo diffuso Villaggio dei Miceti" /></a></div><div id="clean"><span>© 2022 - Parco Naturale Regionale Monti Simbruini</span>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-678825-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-678825-1');
</script>
</div></div></body></html>