<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><title>Parco Nazionale Gran Paradiso: Iniziative ed eventi: Battesimo delle Ciaspole a Ceresole</title><link rel="stylesheet" href="../css/fontawesome2021/css/all.min.css"><meta name="description" content="Parco Nazionale Gran Paradiso - 23 Dicembre 2022: Battesimo delle Ciaspole a Ceresole Ciaspole ai piedi per chi vuole lanciarsi in una nuova attività - (TO)" /><link href="http://www.parks.it/css/mda2022_4.css" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script src="http://www.parks.it/jscripts/2021/jquery-3.6.0.min.js"></script><script src="http://www.parks.it/jscripts/2021/jquery-ui.min.js"></script><script src="http://www.parks.it/jscripts/2021/cookie2022.js"></script><link rel="stylesheet" href="http://www.parks.it/jscripts/2021/tema_parks/jquery-ui.css"><script src="http://www.parks.it/jscripts/2021/ham_mda.js"></script>
<!-- compliance patch for microsoft browsers -->
<!--[if lt IE 7]>
<script src="http://www.parks.it/css/IE7/ie7-standard-p.js"></script>
<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js"></script>
<![endif]-->
<script src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /></head><body><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.nazionale.gran.paradiso/logo.gif" alt="Logo PN Gran Paradiso" title="Logo PN Gran Paradiso" /></a></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.piemonte/index.php">Piemonte</a> - <a href="http://www.parks.it/regione.valledaosta/index.php">Valle d'Aosta</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PN/index.php">Parchi Nazionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/alpi/index.php">Alpi</a> - <a href="http://www.parks.it/indice/bacino_po/index.php">Bacino del Po</a></li></ul></div></div><h1>Parco Nazionale Gran Paradiso</h1><a id="linksitoufficiale" href="http://www.pngp.it" title="Link al sito ufficiale" target="_blank" >www.pngp.it</a></div><div id="testadx"><div id="loghi"><div class="divi"><a href="http://www.parks.it/indice/diploma_eur/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/diploma-europeo-30.gif" title="Diploma Europeo delle Aree Protette" alt="Diploma Europeo delle Aree Protette"/></a><a href="http://www.parks.it/indice/cets/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/cets-30.jpg" title="Carta Europea per il Turismo Sostenibile nelle Aree Protette" alt="Carta Europea per il Turismo Sostenibile nelle Aree Protette"/></a></div><div class="divi"><a href="http://www.parks.it/indice/greenlist/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/greenlist-30.gif" title="Lista verde IUCN delle Aree Protette" alt="Lista verde IUCN delle Aree Protette"/></a></div></div><div id="lang"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a><a href="Gindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-DE.png')" title="Deutsche Übersetzung"><div class="off">&nbsp;</div></a><a href="Findex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-FR.png')" title="Version française"><div class="off">&nbsp;</div></a></div></div><div id="ham"><div class="hambott">&nbsp;</div></div></div><div id="corpoprincipale"><div id="colsx"><div id="menu_nav_sx"><div class="extramenu"><div class="col medaglie"><div class="divi"><a href="http://www.parks.it/indice/diploma_eur/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/diploma-europeo-30.gif" title="Diploma Europeo delle Aree Protette" alt="Diploma Europeo delle Aree Protette"/></a><a href="http://www.parks.it/indice/cets/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/cets-30.jpg" title="Carta Europea per il Turismo Sostenibile nelle Aree Protette" alt="Carta Europea per il Turismo Sostenibile nelle Aree Protette"/></a></div><div class="divi"><a href="http://www.parks.it/indice/greenlist/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/greenlist-30.gif" title="Lista verde IUCN delle Aree Protette" alt="Lista verde IUCN delle Aree Protette"/></a></div></div><div class="col lingue"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a><a href="Gindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-DE.png')" title="Deutsche Übersetzung"><div class="off">&nbsp;</div></a><a href="Findex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-FR.png')" title="Version française"><div class="off">&nbsp;</div></a></div></div><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="gallery.php">Gallerie</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="banmap_sx"><a href="map.php?opt=iniziativa&amp;id=103015" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><div class="bannermda"><a href="http://www.parks.it/banner.locali/" target="_blank" title="Mostratevi online ai lettori di Parks.it"><img src="http://www.parks.it/indice/Grafix/banner/bannerlocale.gif" alt="Mostratevi online ai lettori di Parks.it" /></a></div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><h2 itemprop="name" >Battesimo delle Ciaspole a Ceresole</h2><div class="riga_colonne"><div class="colonna_testo"><h3>Ciaspole ai piedi per chi vuole lanciarsi in una nuova attività</h3><div class="marchidettaglio"><a href="http://www.parks.it/indice/natale.php" title="Aria di Natale nei Parchi" class="link_icona_ecoregola"><div class="icona_ecoregola" style="background-image: url('/fotoMan/1-logo.gif')">&nbsp;</div><div class="txt_icona_ecoregola">Aria di Natale nei Parchi</div></a><a href="man_dettaglio_man.php?id=3002" title="Ciaspolate con le Guide di NaturAlp" class="link_icona_ecoregola"><div class="txt_icona_ecoregola">Ciaspolate con le Guide di NaturAlp</div></a></div><div><strong itemprop="startDate" content="2022-12-23" ><span style="display:none" itemprop="endDate" content="2022-12-23"></span><meta itemprop="eventStatus" content="EventScheduled" /><meta itemprop="eventAttendanceMode" content="OfflineEventAttendanceMode" />Venerdì 23 Dicembre 2022</strong></div><p>Ciaspole ai piedi per chi vuole lanciarsi in una nuova attivit&agrave;. Per  principianti, su terreno innevato facile e di grande bellezza. Prove di  salita, discesa, camminata in traverso e, se curiosi, nozioni base sulla  lettura del territorio innevato.</p>
<ul>
<li><strong>Ritrovo: </strong>Borgata Chiapili di Sotto, Ceresole Reale (TO).</li>
<li><strong>Orari:</strong> alle ore 10.00 fino alle 13.00; alle ore 14.00 fino alle 17.00</li>
<li><strong>Tariffe: </strong>&euro; 20 adulti e &euro; 15 I Bambini maggiori di 7 anni; dai 16 &euro;&nbsp; ai 20&euro;&nbsp; pranzo tipico alpino (facoltativo). Il costo &egrave; da  intendersi a persona ed &egrave; comprensivo di ciaspole e bastoncini per chi  ne fosse sprovvisto.</li>
</ul>
<p><strong>Per info e prenotazioni obbligatorie:</strong> <a href="mailto:info@naturalp.it">info@naturalp.it</a> o 3475022300</p><meta itemprop="description" content="Ciaspole ai piedi per chi vuole lanciarsi in una nuova attivit&amp;agrave;. Per  principianti, su terreno innevato facile e di grande bellezza. Prove di  salita, discesa, camminata in traverso e, se curiosi, nozioni base sulla  lettura del territorio innevato.

Ritrovo: Borgata Chiapili di Sotto, Ceresole Reale (TO).
Orari: alle ore 10.00 fino alle 13.00; alle ore 14.00 fino alle 17.00
Tariffe: &amp;euro; 20 adulti e &amp;euro; 15 I Bambini maggiori di 7 anni; dai 16 &amp;euro;&amp;nbsp; ai 20&amp;euro;&amp;nbsp; pranzo tipico alpino (facoltativo). Il costo &amp;egrave; da  intendersi a persona ed &amp;egrave; comprensivo di ciaspole e bastoncini per chi  ne fosse sprovvisto.

Per info e prenotazioni obbligatorie: info@naturalp.it o 3475022300" /><meta itemprop="url" content="http://www.parks.it/parco.nazionale.gran.paradiso/man_dettaglio.php?id=103015" /><div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><link itemprop="availability" href="https://schema.org/InStock"></div><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Ceresole Reale - Parco Nazionale Gran Paradiso" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Ceresole Reale</span><span style="display:none" itemprop="postalCode">10080</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="45.450438" /><meta itemprop="longitude" content="7.1862341" /></span><span><strong>Comune:</strong> <span>Ceresole Reale</span> (TO)</span><br/><strong>Provincia:</strong> Torino <strong>Regione:</strong> Piemonte<br/></div></div><div class="colonna_foto"><a href="http://www.parks.it/tmpFoto/41561_234_PNGPA.jpeg" rel="lightbox[slide]" title="Battesimo delle Ciaspole"><img itemprop="image" src="http://www.parks.it/tmpFoto/41561_234_PNGPA.jpeg" alt="Battesimo delle Ciaspole" /></a><div class="dida">Battesimo delle Ciaspole</div></div></div><div class="approfondimenti"><div class="titoli">Soggiorni</div><div class="tabella"><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-bed"></i></div></div></div><div class="col informazioni"><div>Dove dormire a: </div><a href="sog.php?localita=Ceresole%20Reale"><strong class="nominativo">Ceresole Reale</strong></a></div></div><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-utensils"></i></div></div></div><div class="col informazioni"><div>Dove mangiare a: </div><a href="rist.php?localita=Ceresole%20Reale"><strong class="nominativo">Ceresole Reale</strong></a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.nazionale.gran.paradiso/man_dettaglio.php?id=103015"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.nazionale.gran.paradiso/man_dettaglio.php?id=103015"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.nazionale.gran.paradiso/man_dettaglio.php?id=103015%20Parco%20Nazionale%20Gran%20Paradiso:%20Iniziative%20ed%20eventi:%20Battesimo%20delle%20Ciaspole%20a%20Ceresole"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div></div><div id="banmap_footer"><a href="map.php?opt=iniziativa&amp;id=103015" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><a href="http://www.parks.it/banner.locali/" target="_blank" title="Mostratevi online ai lettori di Parks.it"><img src="http://www.parks.it/indice/Grafix/banner/bannerlocale.gif" alt="Mostratevi online ai lettori di Parks.it" /></a></div><div id="clean"><span>© 2022 - Ente Parco Nazionale Gran Paradiso</span>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-678825-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-678825-1');
</script>
</div></div></body></html>