<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="it"><head  ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta http-equiv="Cache-Control" content="no-transform" /><title>Parco dell'Oglio Nord: Iniziative ed eventi: PASSEGGIATA SOTTO LA LUNA PIENA con Livio Pagliari</title><meta name="description" content="Parco dell'Oglio Nord - 04 Luglio 2020: PASSEGGIATA SOTTO LA LUNA PIENA con Livio Pagliari con Livio Pagliari - Torre Pallavicna(BG)" /><link href="http://www.parks.it/css/mdanew.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.min.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookie.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookiecuttr.js"></script><link rel="stylesheet" href="http://www.parks.it/css/cookiecuttr.css" /><script type="text/javascript" src="http://www.parks.it/script/stileparks.js"></script>
	<!-- compliance patch for microsoft browsers -->
	<!--[if lt IE 7]>
	<script src="http://www.parks.it/css/IE7/ie7-standard-p.js" type="text/javascript"></script>
	<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript" src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /><script type="text/javascript">
	<!--
	function MM_swapImgRestore() { //v3.0
	  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
	}
	
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
		var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
		if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}
	
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
		d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	//-->
	</script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/44552926/Parks_BL_PROGN_IT_180x150', [180, 150], 'div-gpt-ad-1413604366505-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script></head><body ><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.oglio.nord/logo.gif" alt="Logo PR Oglio Nord" title="Logo PR Oglio Nord" /></a></div><div id="sistema"></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.lombardia/index.php">Lombardia</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/bacino_po/index.php">Bacino del Po</a> - <a href="http://www.parks.it/indice/fiumi_laghi/index.php">Fiumi e Laghi</a></li></ul></div></div><h1>Parco dell'Oglio Nord</h1><a id="linksitoufficiale" href="http://www.parcooglionord.it" title="Link al sito ufficiale" target="_blank" >www.parcooglionord.it</a></div><div id="testadx"><div id="loghi"><div id="divi"></div></div><div id="lang"><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-it','','http://www.parks.it/indice/Grafix/banIT.gif',1)" href="index.php"><img src="http://www.parks.it/indice/Grafix/banIT.gif" id="ban-it" title="Versione Italiana" alt="Versione Italiana" /><span class="hide_txt">Versione Italiana</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-en','','http://www.parks.it/indice/Grafix/banEN.gif',1)" href="Eindex.php"><img src="http://www.parks.it/indice/Grafix/banENdesat.gif" id="ban-en" title="English Version" alt="English Version" /><span class="hide_txt">English Version</span></a></div></div></div><div id="colsx"><div id="menu_nav_sx"><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li>Centri Visita</li><li><a href="iti.php">Itinerari</a></li><li>Servizi</li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="meteo.php">Meteo</a></li><li>Come arrivare</li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="boxmap" class="neg"><div class="boxx"><a href="map.php?opt=iniziativa&amp;id=77567"><img src="http://maps.google.com/maps/api/staticmap?&amp;zoom=8&amp;size=178x135&amp;maptype=terrain&amp;markers=size:small%7Ccolor:0x0CFF00%7C45.342494,9.903488&markers=size:small|icon:http://www.parks.it/gif/mappe/map-cal.png|45.449534,9.884262" style="width:178px" alt="Map"/></a><div class="bordotit"><div class="tit"><a href="map.php?opt=iniziativa&amp;id=77567">Mappa interattiva</a></div></div></div></div><div class="neg"><div id='div-gpt-ad-1413604366505-0' style='width:180px; height:150px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413604366505-0'); });
					</script>
					</div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div><div id="stili" class="dettaglio"><a title="Versione grafica" href="javascript:style('http://www.parks.it/css/mdanew.css')"><img title="Versione grafica" alt="Versione grafica" src="http://www.parks.it/indice/Grafix/mda/stile-1.gif" /><span class="hide_txt">Versione grafica</span></a><a title="Versione solo testo" href="javascript:style('http://www.parks.it/css/mdanew2.css')"><img title="Versione solo testo" alt="Versione solo testo" src="http://www.parks.it/indice/Grafix/mda/stile-2.gif" /><span class="hide_txt">Versione solo testo</span></a><a title="Versione alta visibilit&agrave;" href="javascript:style('http://www.parks.it/css/mdanew3.css')"><img title="Versione alta visibilit&agrave;" alt="Versione alta visibilit&agrave;" src="http://www.parks.it/indice/Grafix/mda/stile-3.gif" /><span class="hide_txt">Versione alta visibilit&agrave;</span></a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><div id="colonna_testo"><h2 itemprop="name" >PASSEGGIATA SOTTO LA LUNA PIENA con Livio Pagliari</h2><h3>con Livio Pagliari</h3><p><strong itemprop="startDate" content="2020-07-04T21:00" ><span style="display:none" itemprop="endDate" content="2020-07-04T22:30" ></span>Sabato  4 Luglio 2020</strong><strong> dalle 21:00 alle 22:30</strong></p><p>&nbsp;</p>
<p>sabato 4 luglio, dalle ore 21.00</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>&nbsp;</strong></p>
&nbsp;
<p>&nbsp;</p>
<p><strong>PASSEGGIATA SOTTO LA LUNA PIENA </strong>con <strong>Livio Pagliari</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Camminare al buio &egrave; un'esperienza diversa, i nostri sensi si risvegliano per percepire</p>
<p>&nbsp;</p>
<p>quello che ci sta intorno. Passeggeremo nei boschi lungo il fiume illuminati dalla luna</p>
<p>&nbsp;</p>
<p>piena. Al rientro ci sar&agrave; un momento conviviale con tisane c/o l'Ostello Molino di Basso.</p>
<p>&nbsp;</p>
<p>Abbigliamento adeguato, scarpe tipo trekking, lampada frontale. Quota &euro; 5,00.</p>
<p>&nbsp;</p>
<p>Iscrizione entro gioved&igrave; 7 maggio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>&nbsp;</strong></p>
&nbsp;
<p>&nbsp;</p>
<p><strong>Ritrovo: </strong>Casa del Parco Oglio Nord - via Madonna di Loreto - Torre Pallavicina (BG)</p>
<p><strong>&nbsp;</strong>&nbsp;</p>
<p><strong>Info ed iscrizioni: </strong>Livio Pagliari&nbsp; 3394181670 skinwalker.lp@libero.it</p>
<p>&nbsp;</p><meta itemprop="description" content="&amp;nbsp;
sabato 4 luglio, dalle ore 21.00
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
PASSEGGIATA SOTTO LA LUNA PIENA con Livio Pagliari
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
Camminare al buio &amp;egrave; un&amp;rsquo;esperienza diversa, i nostri sensi si risvegliano per percepire
&amp;nbsp;
quello che ci sta intorno. Passeggeremo nei boschi lungo il fiume illuminati dalla luna
&amp;nbsp;
piena. Al rientro ci sar&amp;agrave; un momento conviviale con tisane c/o l&amp;rsquo;Ostello Molino di Basso.
&amp;nbsp;
Abbigliamento adeguato, scarpe tipo trekking, lampada frontale. Quota &amp;euro; 5,00.
&amp;nbsp;
Iscrizione entro gioved&amp;igrave; 7 maggio.
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
&amp;nbsp;
Ritrovo: Casa del Parco Oglio Nord - via Madonna di Loreto - Torre Pallavicina (BG)
&amp;nbsp;&amp;nbsp;
Info ed iscrizioni: Livio Pagliari&amp;nbsp; 3394181670 skinwalker.lp@libero.it
&amp;nbsp;" /><meta itemprop="url" content="http://www.parks.it/parco.oglio.nord/man_dettaglio.php?id=77567" /><span itemprop="organizer" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Parco Oglio Nord" /></span><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Torre Pallavicna - Torre Pallavicina - Parco dell'Oglio Nord" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Torre Pallavicina</span><span style="display:none" itemprop="postalCode">24050</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="45.44953" /><meta itemprop="longitude" content="9.884262" /></span><span><strong>Luogo:</strong> <span>Torre Pallavicna</span></span><br/><span><strong>Comune:</strong> <span>Torre Pallavicina</span> (BG)</span><br/><span><strong>Provincia:</strong> Bergamo <span><strong>Regione:</strong> Lombardia</span><br/><strong>Organizzatore:</strong> Parco Oglio Nord<br/><span> <strong>Info Email:</strong> <a href="mailto:skinwalker.lp@libero.it">skinwalker.lp@libero.it</a></span><span> <strong>Info Line:</strong>  Livio Pagliari  3394181670 </span></div></div><div id="colonna_foto"><div class="pubblicazioni"><div class="sezionepubb">Soggiorni</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/letto.gif" alt="" /><div class="datipubb"><b>Dove dormire a: </b><br/><a href="sog.php?localita=Torre Pallavicina">Torre Pallavicina</a></div></div><div class="smallboxsclear">&nbsp;</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/forchetta.gif" alt="" /><div class="datipubb"><b>Dove mangiare a: </b><br/><a href="rist.php?localita=Torre Pallavicina">Torre Pallavicina</a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.oglio.nord/man_dettaglio.php?id=77567"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.oglio.nord/man_dettaglio.php?id=77567"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Delicious" href="http://delicious.com/post?url=http://www.parks.it/parco.oglio.nord/man_dettaglio.php?id=77567"><img src="http://www.parks.it/indice/Grafix/mda/share-delicious.gif" alt="share-delicious"/></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.oglio.nord/man_dettaglio.php?id=77567%20Parco%20dell'Oglio%20Nord:%20Iniziative%20ed%20eventi:%20PASSEGGIATA%20SOTTO%20LA%20LUNA%20PIENA%20con%20Livio%20Pagliari"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div><div id="clean"><span>© 2020 - Ente Parco Oglio Nord</span><script type="text/javascript">var google_id = 'UA-678825-1';</script><script type="text/javascript" src="http://www.parks.it/jscripts/cookiebanner.js"></script></div></div><script type="text/javascript">
/* <![CDATA[ */
function ancora_sito_ufficiale(sito_ufficiale, testo)
{
	lstu = sito_ufficiale.length;
	ancore=document.links;
	for (i=0; i<ancore.length; i++)
	{
		if (ancore[i].href.substr(0,lstu) == sito_ufficiale)
		{
			ancore[i].target="_blank";
			if (ancore[i].title == '') ancore[i].title=testo;  //"Link al sito ufficiale (apre una nuova pagina/scheda)";
		}
	}
}
ancora_sito_ufficiale("http://www.parcooglionord.it","Link al sito ufficiale (apre una nuova pagina/scheda)");
/* ]]> */
</script>
</body></html>