<!DOCTYPE html><html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><title>Parco di Stupinigi: Iniziative ed eventi: Aperitivo</title><link rel="stylesheet" href="../css/fontawesome2021/css/all.min.css"><meta name="description" content="Parco di Stupinigi - 31 Marzo 2022: Aperitivo conosciamo gli impollinatori - Stupinigi - caffè Villa Reale(TO)" /><link href="http://www.parks.it/css/mda2022_3.css" rel="stylesheet" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script src="http://www.parks.it/jscripts/2021/jquery-3.6.0.min.js"></script><script src="http://www.parks.it/jscripts/2021/jquery-ui.min.js"></script><script src="http://www.parks.it/jscripts/2021/cookie2022.js"></script><link rel="stylesheet" href="http://www.parks.it/jscripts/2021/tema_parks/jquery-ui.css"><script src="http://www.parks.it/jscripts/2021/ham_mda.js"></script>
<!-- compliance patch for microsoft browsers -->
<!--[if lt IE 7]>
<script src="http://www.parks.it/css/IE7/ie7-standard-p.js"></script>
<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js"></script>
<![endif]-->
<script src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /></head><body><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.stupinigi/logo.gif" alt="Logo PR Stupinigi" title="Logo PR Stupinigi" /></a></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.piemonte/index.php">Piemonte</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/bacino_po/index.php">Bacino del Po</a> - <a href="http://www.parks.it/indice/zone_urbane/index.php">Zone urbane e periurbane</a></li></ul></div></div><h1>Parco di Stupinigi</h1><a id="linksitoufficiale" href="http://www.parchireali.it/parco.stupinigi/" title="Link al sito ufficiale" target="_blank" >www.parchireali.t</a></div><div id="testadx"><div id="loghi"><div class="divi"><a href="http://www.parks.it/indice/unesco_wh/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/world-heritage-30.gif" title="Unesco World Heritage" alt="Unesco World Heritage"/></a></div></div><div id="lang"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a></div></div><div id="ham"><div class="hambott">&nbsp;</div></div></div><div id="corpoprincipale"><div id="colsx"><div id="menu_nav_sx"><div class="extramenu"><div class="col medaglie"><div class="divi"><a href="http://www.parks.it/indice/unesco_wh/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/world-heritage-30.gif" title="Unesco World Heritage" alt="Unesco World Heritage"/></a></div></div><div class="col lingue"><a href="index.php" class="bandierelingua on" style="background-image: url('../indice/Grafix/mda/flag2021-IT.png')" title="Versione Italiana"><div class="off">&nbsp;</div></a><a href="Eindex.php" class="bandierelingua" style="background-image: url('../indice/Grafix/mda/flag2021-EN.png')" title="English Version"><div class="off">&nbsp;</div></a></div></div><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="gallery.php">Gallerie</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="banmap_sx"><a href="map.php?opt=iniziativa&amp;id=94334" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><div class="bannermda"><a href="http://www.parks.it/banner.locali/" target="_blank" title="Mostratevi online ai lettori di Parks.it"><img src="http://www.parks.it/indice/Grafix/banner/bannerlocale.gif" alt="Mostratevi online ai lettori di Parks.it" /></a></div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><h2 itemprop="name" >Aperitivo</h2><div class="riga_colonne"><div class="colonna_testo"><h3>conosciamo gli impollinatori</h3><div><strong itemprop="startDate" content="2022-03-31T17:30" ><span style="display:none" itemprop="endDate" content="2022-03-31T19:00" ></span><meta itemprop="eventStatus" content="EventScheduled" /><meta itemprop="eventAttendanceMode" content="OfflineEventAttendanceMode" />Giovedì 31 Marzo 2022</strong><strong> dalle 17:30 alle 19:00</strong></div><p>Primo appuntamento per conoscere meglio la api, le farfalle ed altri impollinatori e il loro contributo all'equilibrio ambientale con l'aiuto di guardiaparco ed esperti naturalisti.</p>
<p>Appuntamento nell'incantevole location delle Cascine Storiche di fronte alla Palazzina di Caccia di Stupinigi, con aperitivo e stuzzichini.</p>
<p>Al termine, l'apicoltura Miemole avr&agrave; il piacere di fare degustare le variet&agrave; di miele italiane</p>
<p><strong>Ritrovo:</strong>Villa Reale Viale Torino, 12, 10042 Nichelino - info: 0113580328 - villa.reale@libero.it</p>
<p><strong>Costo:</strong> &euro; 8 a persona</p>
<p><strong>Prenotazione obbligatoria: </strong>011/4993381 - info@parchireali.to.it</p><meta itemprop="description" content="Primo appuntamento per conoscere meglio la api, le farfalle ed altri impollinatori e il loro contributo all'equilibrio ambientale con l'aiuto di guardiaparco ed esperti naturalisti.
Appuntamento nell'incantevole location delle Cascine Storiche di fronte alla Palazzina di Caccia di Stupinigi, con aperitivo e stuzzichini.
Al termine, l'apicoltura Miemole avr&amp;agrave; il piacere di fare degustare le variet&amp;agrave; di miele italiane
Ritrovo:Villa Reale Viale Torino, 12, 10042 Nichelino - info: 0113580328 - villa.reale@libero.it
Costo: &amp;euro; 8 a persona
Prenotazione obbligatoria: 011/4993381 - info@parchireali.to.it" /><meta itemprop="url" content="http://www.parks.it/parco.stupinigi/man_dettaglio.php?id=94334" /><span itemprop="organizer" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ente Parchi Reali" /></span><div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><link itemprop="availability" href="https://schema.org/InStock"></div><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Stupinigi - caffè Villa Reale - Nichelino - Parco di Stupinigi" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Nichelino</span><span style="display:none" itemprop="postalCode">10042</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="44.987154" /><meta itemprop="longitude" content="7.6172490" /></span><span><strong>Luogo:</strong> <span>Stupinigi - caffè Villa Reale</span></span><br/><span><strong>Comune:</strong> <a href="com_dettaglio.php?id=1164"><span>Nichelino</span></a> (TO)</span><br/><strong>Provincia:</strong> Torino <strong>Regione:</strong> Piemonte<br/><strong>Organizzatore:</strong> Ente Parchi Reali<br/><strong>Info Email:</strong> <a href="mailto:info@parchireali.to.it">info@parchireali.to.it</a></div></div><div class="colonna_foto"><a href="http://www.parks.it/tmpFoto/45132_3053_PRSTU.jpeg" rel="lightbox[slide]" title="APEritivo"><img itemprop="image" src="http://www.parks.it/tmpFoto/45132_3053_PRSTU.jpeg" alt="APEritivo" /></a><div class="dida">APEritivo</div><a href="/fotoMan/PRSTUman94334-loc.jpg" rel="lightbox[slide]" title="Aperitivo"><img itemprop="image" src="/fotoMan/PRSTUman94334-loc.jpg" alt="Aperitivo" /></a></div></div><div class="approfondimenti"><div class="titoli">Soggiorni</div><div class="tabella"><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-bed"></i></div></div></div><div class="col informazioni"><div>Dove dormire a: </div><a href="sog.php?localita=Stupinigi"><strong class="nominativo">Stupinigi</strong></a></div></div><div class="riga"><div class="col foto"><div class="appr_ico_sogg"><div><i class="fas fa-utensils"></i></div></div></div><div class="col informazioni"><div>Dove mangiare a: </div><a href="rist.php?localita=Stupinigi"><strong class="nominativo">Stupinigi</strong></a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.stupinigi/man_dettaglio.php?id=94334"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.stupinigi/man_dettaglio.php?id=94334"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.stupinigi/man_dettaglio.php?id=94334%20Parco%20di%20Stupinigi:%20Iniziative%20ed%20eventi:%20Aperitivo"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div></div><div id="banmap_footer"><a href="map.php?opt=iniziativa&amp;id=94334" class="boxmap21"><div class="bmcell"><div><i class="fas fa-map-marked-alt"></i></div>Mappa interattiva</div></a><a href="http://www.parks.it/banner.locali/" target="_blank" title="Mostratevi online ai lettori di Parks.it"><img src="http://www.parks.it/indice/Grafix/banner/bannerlocale.gif" alt="Mostratevi online ai lettori di Parks.it" /></a></div><div id="clean"><span>© 2022 - Ente di gestione delle aree protette dei Parchi Reali</span>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-678825-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-678825-1');
</script>
</div></div></body></html>