<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="it"><head  ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta http-equiv="Cache-Control" content="no-transform" /><title>Parco Naturale La Mandria: Iniziative ed eventi: Passeggiando con L'ERPETOLOGO </title><meta name="description" content="Parco Naturale La Mandria - 02 Maggio 2021: Passeggiando con L'ERPETOLOGO  Chi si nasconde tra i fili d’erba? Chi si sta tuffando nello stagno? - Cascina Brero - Via Scodeggio(TO)" /><link href="http://www.parks.it/css/mdanew.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.min.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookie.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookiecuttr.js"></script><link rel="stylesheet" href="http://www.parks.it/css/cookiecuttr.css" /><script type="text/javascript" src="http://www.parks.it/script/stileparks.js"></script>
	<!-- compliance patch for microsoft browsers -->
	<!--[if lt IE 7]>
	<script src="http://www.parks.it/css/IE7/ie7-standard-p.js" type="text/javascript"></script>
	<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript" src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /><script type="text/javascript">
	<!--
	function MM_swapImgRestore() { //v3.0
	  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
	}
	
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
		var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
		if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}
	
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
		d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	//-->
	</script>
	</head><body ><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.mandria/logo.gif" alt="Logo PR La Mandria" title="Logo PR La Mandria" /></a></div><div id="sistema"></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.piemonte/index.php">Piemonte</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/bacino_po/index.php">Bacino del Po</a> - <a href="http://www.parks.it/indice/zone_urbane/index.php">Zone urbane e periurbane</a></li></ul></div></div><h1>Parco Naturale La Mandria</h1><a id="linksitoufficiale" href="http://www.parchireali.gov.it/parco.mandria/" title="Link al sito ufficiale" target="_blank" >www.parchireali.gov.it</a></div><div id="testadx"><div id="loghi"><div id="divi"><a href="http://www.parks.it/indice/unesco_wh/index.php" target="_blank"><img src="http://www.parks.it/indice/Grafix/world-heritage-30.gif" title="Unesco World Heritage" alt="Unesco World Heritage"/></a></div></div><div id="lang"><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-it','','http://www.parks.it/indice/Grafix/banIT.gif',1)" href="index.php"><img src="http://www.parks.it/indice/Grafix/banIT.gif" id="ban-it" title="Versione Italiana" alt="Versione Italiana" /><span class="hide_txt">Versione Italiana</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-en','','http://www.parks.it/indice/Grafix/banEN.gif',1)" href="Eindex.php"><img src="http://www.parks.it/indice/Grafix/banENdesat.gif" id="ban-en" title="English Version" alt="English Version" /><span class="hide_txt">English Version</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-de','','http://www.parks.it/indice/Grafix/banDE.gif',1)" href="Gindex.php"><img src="http://www.parks.it/indice/Grafix/banDEdesat.gif" id="ban-de" title="Deutsche Übersetzung" alt="Deutsche Übersetzung" /><span class="hide_txt">Deutsche Übersetzung</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-fr','','http://www.parks.it/indice/Grafix/banFR.gif',1)" href="Findex.php"><img src="http://www.parks.it/indice/Grafix/banFRdesat.gif" id="ban-fr" title="Version française" alt="Version française" /><span class="hide_txt">Version française</span></a></div></div></div><div id="colsx"><div id="menu_nav_sx"><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li>Prodotti tipici</li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="boxmap" class="neg"><div class="boxx"><a href="map.php?opt=iniziativa&amp;id=84945"><img src="http://maps.google.com/maps/api/staticmap?&amp;zoom=8&amp;size=178x135&amp;maptype=terrain&amp;markers=size:small%7Ccolor:0x0CFF00%7C45.174444,7.563443" style="width:178px" alt="Map"/></a><div class="bordotit"><div class="tit"><a href="map.php?opt=iniziativa&amp;id=84945">Mappa interattiva</a></div></div></div></div><div class="neg"><a href="http://www.parks.it/banner.locali/"><img src="http://www.parks.it/indice/Grafix/bannerlocale.gif" alt="Banner Locale per la promozione del territorio" title="Banner Locale per la promozione del territorio"/></a></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div><div id="stili" class="dettaglio"><a title="Versione grafica" href="javascript:style('http://www.parks.it/css/mdanew.css')"><img title="Versione grafica" alt="Versione grafica" src="http://www.parks.it/indice/Grafix/mda/stile-1.gif" /><span class="hide_txt">Versione grafica</span></a><a title="Versione solo testo" href="javascript:style('http://www.parks.it/css/mdanew2.css')"><img title="Versione solo testo" alt="Versione solo testo" src="http://www.parks.it/indice/Grafix/mda/stile-2.gif" /><span class="hide_txt">Versione solo testo</span></a><a title="Versione alta visibilit&agrave;" href="javascript:style('http://www.parks.it/css/mdanew3.css')"><img title="Versione alta visibilit&agrave;" alt="Versione alta visibilit&agrave;" src="http://www.parks.it/indice/Grafix/mda/stile-3.gif" /><span class="hide_txt">Versione alta visibilit&agrave;</span></a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><div id="colonna_testo"><h2 itemprop="name" >Passeggiando con L'ERPETOLOGO </h2><h3>Chi si nasconde tra i fili d’erba? Chi si sta tuffando nello stagno?</h3><p><strong itemprop="startDate" content="2021-05-02T10:00" ><span style="display:none" itemprop="endDate" content="2021-05-02T12:00" ></span>Domenica  2 Maggio 2021</strong><strong> dalle 10:00 alle 12:00</strong></p><p>La piccola fauna del Parco La Mandria pu&ograve; riservare delle sorprese. Alcuni piccoli animali hanno abitudini particolari e solitamente non sono facili da osservare durante le passeggiate. Con l'aiuto di un esperto, di un erpetologo, sar&agrave; possibile visitare i loro ambienti e se si &egrave; attenti si possono osservare dal vivo. Soprattutto i rettili, come lucertole e ramarri, possono essere diffidenti e occorre avere pazienza per conquistarsi la loro fiducia.&nbsp;</p>
<p>Non solo occorre pazienza per capire che animali stanno intorno a noi, occorrono anche delle buone orecchie! Molti maschi di rana e di raganella producono gracidii molto forti, che si possono udire a centinaia di metri di distanza. E occorre avere una buona vista per poter vedere in acqua nello stagno i tritoni appoggiati sul fondale, perch&eacute; sono anfibi che si mimetizzano molto bene. E se proprio si &egrave; fortunati, si potranno osservare dei serpenti! Sono agilissimi e scappano via al minimo rumore: nel Parco sono ovunque ma pare proprio che non siano presenti, se non si sa come individuarli. L'esperto vi confider&agrave; qualche piccolo trucco del mestiere per individuare intorno a voi i piccoli occhi di anfibi e rettili che non vi perdono mai di vista!</p>
<p><strong>Costo</strong>: &euro; 9</p>
<p><strong>Prenotazione Obbligatoria</strong> Ufficio Informazioni: 011/4993381 - info@parcomandria.it</p><meta itemprop="description" content="La piccola fauna del Parco La Mandria pu&amp;ograve; riservare delle sorprese. Alcuni piccoli animali hanno abitudini particolari e solitamente non sono facili da osservare durante le passeggiate. Con l&amp;rsquo;aiuto di un esperto, di un erpetologo, sar&amp;agrave; possibile visitare i loro ambienti e se si &amp;egrave; attenti si possono osservare dal vivo. Soprattutto i rettili, come lucertole e ramarri, possono essere diffidenti e occorre avere pazienza per conquistarsi la loro fiducia.&amp;nbsp;
Non solo occorre pazienza per capire che animali stanno intorno a noi, occorrono anche delle buone orecchie! Molti maschi di rana e di raganella producono gracidii molto forti, che si possono udire a centinaia di metri di distanza. E occorre avere una buona vista per poter vedere in acqua nello stagno i tritoni appoggiati sul fondale, perch&amp;eacute; sono anfibi che si mimetizzano molto bene. E se proprio si &amp;egrave; fortunati, si potranno osservare dei serpenti! Sono agilissimi e scappano via al minimo rumore: nel Parco sono ovunque ma pare proprio che non siano presenti, se non si sa come individuarli. L&amp;rsquo;esperto vi confider&amp;agrave; qualche piccolo trucco del mestiere per individuare intorno a voi i piccoli occhi di anfibi e rettili che non vi perdono mai di vista!
Costo: &amp;euro; 9
Prenotazione Obbligatoria Ufficio Informazioni: 011/4993381 - info@parcomandria.it" /><meta itemprop="url" content="http://www.parks.it/parco.mandria/man_dettaglio.php?id=84945" /><span itemprop="organizer" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Cooperativa Arnica" /></span><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Cascina Brero - Via Scodeggio - Venaria Reale - Parco Naturale La Mandria" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Venaria Reale</span><span style="display:none" itemprop="postalCode">10078</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="45.142038" /><meta itemprop="longitude" content="7.6185446" /></span><span><strong>Luogo:</strong> <span>Cascina Brero - Via Scodeggio</span></span><br/><span><strong>Comune:</strong> <a href="com_dettaglio.php?id=1292"><span>Venaria Reale</span></a> (TO)</span><br/><span><strong>Provincia:</strong> Torino <span><strong>Regione:</strong> Piemonte</span><br/><strong>Organizzatore:</strong> Cooperativa Arnica<br/><span> <strong>Info Email:</strong> <a href="mailto:info@parcomandria.it">info@parcomandria.it</a></span><span> <strong>Info Line:</strong> 0114993381</span></div><br/><br/>Altre info su: <ul><li><a href="man_dettaglio_man.php?id=541"><strong>La Mandria, un parco da scoprire...</strong></a></li></ul><br/>Tag: <a href="man.php?tag=1"><b>escursioni</b></a>, <a href="man.php?tag=11"><b>incontri a tema</b></a>, <a href="man.php?tag=48"><b>trekking</b></a>, <a href="man.php?tag=219"><b>famiglia</b></a>, <a href="man.php?tag=328"><b>a piedi</b></a></div><div id="colonna_foto"><a href="http://www.parks.it/tmpFoto/18423_141_PRMDR.jpeg" rel="lightbox[slide]" ><img itemprop="image" border="0" src="/fotoGallery/18423_141_PRMDR-178.jpeg" alt="Lo specchio delle rane" /></a><div class="dida">Lo specchio delle rane</div><div class="pubblicazioni"><div class="sezionepubb">Soggiorni</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/letto.gif" alt="" /><div class="datipubb"><b>Dove dormire a: </b><br/><a href="sog.php?localita=Venaria Reale">Venaria Reale</a></div></div><div class="smallboxsclear">&nbsp;</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/forchetta.gif" alt="" /><div class="datipubb"><b>Dove mangiare a: </b><br/><a href="rist.php?localita=Venaria Reale">Venaria Reale</a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.mandria/man_dettaglio.php?id=84945"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.mandria/man_dettaglio.php?id=84945"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Delicious" href="http://delicious.com/post?url=http://www.parks.it/parco.mandria/man_dettaglio.php?id=84945"><img src="http://www.parks.it/indice/Grafix/mda/share-delicious.gif" alt="share-delicious"/></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.mandria/man_dettaglio.php?id=84945%20Parco%20Naturale%20La%20Mandria:%20Iniziative%20ed%20eventi:%20Passeggiando%20con%20L'ERPETOLOGO%20"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div><div id="clean"><span>© 2021 - Ente di gestione delle aree protette dei Parchi Reali</span><script type="text/javascript">var google_id = 'UA-678825-1';</script><script type="text/javascript" src="http://www.parks.it/jscripts/cookiebanner.js"></script></div></div><script type="text/javascript">
/* <![CDATA[ */
function ancora_sito_ufficiale(sito_ufficiale, testo)
{
	lstu = sito_ufficiale.length;
	ancore=document.links;
	for (i=0; i<ancore.length; i++)
	{
		if (ancore[i].href.substr(0,lstu) == sito_ufficiale)
		{
			ancore[i].target="_blank";
			if (ancore[i].title == '') ancore[i].title=testo;  //"Link al sito ufficiale (apre una nuova pagina/scheda)";
		}
	}
}
ancora_sito_ufficiale("http://www.parchireali.gov.it","Link al sito ufficiale (apre una nuova pagina/scheda)");
/* ]]> */
</script>
</body></html>