<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="it"><head  ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta http-equiv="Cache-Control" content="no-transform" /><title>Parco Naturale Regionale Monti Simbruini: Iniziative ed eventi: Ciaspolata a Monte Livata/Campo dell'Osso (altitudine 1550 m)</title><meta name="description" content="Parco Naturale Regionale Monti Simbruini - 16 Gennaio 2021: Ciaspolata a Monte Livata/Campo dell'Osso (altitudine 1550 m)  - (RM)" /><link href="http://www.parks.it/css/mdanew.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.min.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookie.js"></script><script type="text/javascript" src="http://www.parks.it/jscripts/jquery.cookiecuttr.js"></script><link rel="stylesheet" href="http://www.parks.it/css/cookiecuttr.css" /><script type="text/javascript" src="http://www.parks.it/script/stileparks.js"></script>
	<!-- compliance patch for microsoft browsers -->
	<!--[if lt IE 7]>
	<script src="http://www.parks.it/css/IE7/ie7-standard-p.js" type="text/javascript"></script>
	<script src="http://www.parks.it/css/IE7/ie7-css3-selectors.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript" src="http://www.parks.it/script/lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="http://www.parks.it/script/lightbox2/css/lightbox.css" type="text/css" media="screen" /><script type="text/javascript">
	<!--
	function MM_swapImgRestore() { //v3.0
	  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
	}
	
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
		var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
		if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}
	
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
		d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	//-->
	</script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/44552926/Parks_BL_PRMSI_IT_180x150', [180, 150], 'div-gpt-ad-1410325099350-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script></head><body ><div id="container"><div id="testata"><div id="testasx"><div id="logoparks"><a href="http://www.parks.it/"><img src="http://www.parks.it/indice/Grafix/mda/tab-parks.gif" alt="Vai alla home di Parks.it" title="Vai alla home di Parks.it"/></a></div><div id="logo"><a href="index.php"><img src="http://www.parks.it/parco.monti.simbruini/logo.gif" alt="Logo PR Monti Simbruini" title="Logo PR Monti Simbruini" /></a></div><div id="sistema"></div></div><div id="testacx"><div id="sopratitolo"><div><ul><li><a href="http://www.parks.it/regione.lazio/index.php">Lazio</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/PR/index.php">Parchi Regionali</a></li></ul></div><div><ul><li><a href="http://www.parks.it/indice/appennini/index.php">Appennini</a></li></ul></div></div><h1 class="x" >Parco Naturale Regionale Monti Simbruini</h1><a id="linksitoufficiale" href="http://www.simbruini.it" title="Link al sito ufficiale" target="_blank" >www.simbruini.it</a></div><div id="testadx"><div id="loghi"><div id="divi"></div></div><div id="lang"><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-it','','http://www.parks.it/indice/Grafix/banIT.gif',1)" href="index.php"><img src="http://www.parks.it/indice/Grafix/banIT.gif" id="ban-it" title="Versione Italiana" alt="Versione Italiana" /><span class="hide_txt">Versione Italiana</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-en','','http://www.parks.it/indice/Grafix/banEN.gif',1)" href="Eindex.php"><img src="http://www.parks.it/indice/Grafix/banENdesat.gif" id="ban-en" title="English Version" alt="English Version" /><span class="hide_txt">English Version</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-de','','http://www.parks.it/indice/Grafix/banDE.gif',1)" href="Gindex.php"><img src="http://www.parks.it/indice/Grafix/banDEdesat.gif" id="ban-de" title="Deutsche Übersetzung" alt="Deutsche Übersetzung" /><span class="hide_txt">Deutsche Übersetzung</span></a><a onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('ban-fr','','http://www.parks.it/indice/Grafix/banFR.gif',1)" href="Findex.php"><img src="http://www.parks.it/indice/Grafix/banFRdesat.gif" id="ban-fr" title="Version française" alt="Version française" /><span class="hide_txt">Version française</span></a></div></div></div><div id="colsx"><div id="menu_nav_sx"><ul><li><a href="index.php">Indice</a></li><li><a href="par.php">Area Protetta</a></li><li><a href="pun.php">Punti d'Interesse</a></li><li><a href="cen.php">Centri Visita</a></li><li><a href="iti.php">Itinerari</a></li><li><a href="ser.php">Servizi</a></li><li><a href="edu.php">Educazione ambientale</a></li><li><a href="nov.php">Novità</a></li><li><a href="sog.php">Soggiorni</a></li><li><a href="com.php">Località</a></li><li class="sel" ><a href="man.php">Iniziative ed eventi</a></li><li><a href="prodotti.php">Prodotti tipici</a></li><li><a href="gui.php">Guide, DVD e gadget</a></li><li><a href="meteo.php">Meteo</a></li><li><a href="arr.php">Come arrivare</a></li><li><a href="contatti.php">Contatti</a></li></ul></div><div id="boxmap" class="neg"><div class="boxx"><a href="map.php?opt=iniziativa&amp;id=83887"><img src="http://maps.google.com/maps/api/staticmap?&amp;zoom=8&amp;size=178x135&amp;maptype=terrain&amp;markers=size:small%7Ccolor:0x0CFF00%7C41.888085,13.169945" style="width:178px" alt="Map"/></a><div class="bordotit"><div class="tit"><a href="map.php?opt=iniziativa&amp;id=83887">Mappa interattiva</a></div></div></div></div><div class="neg"><div id='div-gpt-ad-1410325099350-0' style='width:180px; height:150px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410325099350-0'); });
					</script>
					</div></div></div><div id="cxfull"><div id="txt_cx"><div id="briciole"><div id="link"><a href="index.php">Indice</a> &raquo; <a href="man.php">Iniziative ed eventi</a></div><div id="stili" class="dettaglio"><a title="Versione grafica" href="javascript:style('http://www.parks.it/css/mdanew.css')"><img title="Versione grafica" alt="Versione grafica" src="http://www.parks.it/indice/Grafix/mda/stile-1.gif" /><span class="hide_txt">Versione grafica</span></a><a title="Versione solo testo" href="javascript:style('http://www.parks.it/css/mdanew2.css')"><img title="Versione solo testo" alt="Versione solo testo" src="http://www.parks.it/indice/Grafix/mda/stile-2.gif" /><span class="hide_txt">Versione solo testo</span></a><a title="Versione alta visibilit&agrave;" href="javascript:style('http://www.parks.it/css/mdanew3.css')"><img title="Versione alta visibilit&agrave;" alt="Versione alta visibilit&agrave;" src="http://www.parks.it/indice/Grafix/mda/stile-3.gif" /><span class="hide_txt">Versione alta visibilit&agrave;</span></a></div></div><div itemscope itemtype="http://schema.org/Event" id="dettaglio"><div id="colonna_testo"><h2 itemprop="name" >Ciaspolata a Monte Livata/Campo dell'Osso (altitudine 1550 m)</h2><h3></h3><p><strong itemprop="startDate" content="2021-01-16" ><span style="display:none" itemprop="endDate" content="2021-01-16"></span>Sabato 16 Gennaio 2021</strong></p><p>I monti Simbruini da scoprire con la neve attraverso piacevoli  ciaspolate, per chi vuole provare le rak da neve (racchette), anche per  la prima volta. La montagna innevata &egrave; uno spettacolo della natura,  ancora di pi&ugrave; quando la si esplora in compagnia e divertimento.</p>
<ul>
<li><strong>Difficolt&agrave;</strong>: facile (T/E=turistica/escursionistica)</li>
<li><strong>Lunghezza</strong>: 6 km</li>
<li><strong>Dislivello</strong>: 250 m</li>
<li><strong>Durata</strong>: 3:30 ore circa</li>
<li><strong>Ritrovo</strong>: ore 10:00 presso il <a href="https://goo.gl/maps/P46eicLyXBR2" target="_blank">Centro Visita di Monte Livata</a> (segue spostamento in auto proprie di 3 km)</li>
<li><strong>Costo a persona incluso noleggio ciaspole e bastoncini</strong>: 25 &euro; adulti, 20 &euro; sotto 16 anni di et&agrave; (et&agrave; minima di partecipazione 10 anni)</li>
<li><strong>Costo a persona senza noleggio ciaspole e bastoncini</strong>: 15 &euro; adulti, 10 &euro; sotto 16 anni di et&agrave; (et&agrave; minima di partecipazione 10 anni)</li>
</ul>
<p><strong>Consigli sull'attrezzatura</strong><br />Vengono fornite ciaspole e bastoncini. Indossare abbigliamento  sportivo a strati, scarponcini da trekking o doposci impermeabili.  Portare acqua, spuntino (frutta secca/panini/snack), occhiali da sole,  protezione UV, cappello e guanti. Sono fornite le torce frontali nelle  uscite notturne.</p>
<hr />
<p>L'attivit&agrave; viene svolta nel massimo rispetto delle normative vigenti anti-contagio Covid.</p>
<ol>
<li><img src="http://www.parks.it/indice/Grafix/ico-pdf.gif" alt="PDF" height="16" width="16" border="0" />&nbsp;<a href="http://viverelaniene.com/wp/wp-content/uploads/2020/06/1-Dichiarazione-Covid-cliente-1.pdf" target="_blank">Dichiarazione-Covid.pdf</a>&nbsp;(da firmare)</li>
<li><img src="http://www.parks.it/indice/Grafix/ico-pdf.gif" alt="PDF" height="16" width="16" border="0" />&nbsp;<a href="http://viverelaniene.com/wp/wp-content/uploads/2020/06/2.-informativa-consenso-privacy-VA-da-firmare-4.pdf" target="_blank">Informativa + consenso privacy&nbsp;</a>(da firmare)</li>
</ol> 
<hr />
<p><strong>Prenotazione obbligatoria: </strong>Escursioni e Ciaspolate <a href="mailto:viverelaniene@gmail.com">viverelaniene@gmail.com</a> - (+39) 320.9681006</p><meta itemprop="description" content="I monti Simbruini da scoprire con la neve attraverso piacevoli  ciaspolate, per chi vuole provare le rak da neve (racchette), anche per  la prima volta. La montagna innevata &amp;egrave; uno spettacolo della natura,  ancora di pi&amp;ugrave; quando la si esplora in compagnia e divertimento.

Difficolt&amp;agrave;: facile (T/E=turistica/escursionistica)
Lunghezza: 6 km
Dislivello: 250 m
Durata: 3:30 ore circa
Ritrovo: ore 10:00 presso il Centro Visita di Monte Livata (segue spostamento in auto proprie di 3 km)
Costo a persona incluso noleggio ciaspole e bastoncini: 25 &amp;euro; adulti, 20 &amp;euro; sotto 16 anni di et&amp;agrave; (et&amp;agrave; minima di partecipazione 10 anni)
Costo a persona senza noleggio ciaspole e bastoncini: 15 &amp;euro; adulti, 10 &amp;euro; sotto 16 anni di et&amp;agrave; (et&amp;agrave; minima di partecipazione 10 anni)

Consigli sull&amp;rsquo;attrezzaturaVengono fornite ciaspole e bastoncini. Indossare abbigliamento  sportivo a strati, scarponcini da trekking o doposci impermeabili.  Portare acqua, spuntino (frutta secca/panini/snack), occhiali da sole,  protezione UV, cappello e guanti. Sono fornite le torce frontali nelle  uscite notturne.

L&amp;rsquo;attivit&amp;agrave; viene svolta nel massimo rispetto delle normative vigenti anti-contagio Covid.

Dichiarazione-Covid.pdf&amp;nbsp;(da firmare)
Informativa + consenso privacy&amp;nbsp;(da firmare)
 

Prenotazione obbligatoria: Escursioni e Ciaspolate viverelaniene@gmail.com - (+39) 320.9681006" /><meta itemprop="url" content="http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=83887" /><span itemprop="organizer" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Vivere L'Aniene" /></span><br/><br/><div itemprop="location" itemscope itemtype="http://schema.org/Place" class="boxinfo"><meta itemprop="name" content="Subiaco - Parco Naturale Regionale Monti Simbruini" /><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span style="display:none" itemprop="addressLocality">Subiaco</span><span style="display:none" itemprop="postalCode">00028</span><span style="display:none" itemprop="addressCountry">Italy</span></span><span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates"><meta itemprop="latitude" content="41.936682" /><meta itemprop="longitude" content="13.123201" /></span><span><strong>Comune:</strong> <a href="com_dettaglio.php?id=58103"><span>Subiaco</span></a> (RM)</span><br/><span><strong>Provincia:</strong> Roma <span><strong>Regione:</strong> Lazio</span><br/><strong>Organizzatore:</strong> Vivere L'Aniene<br/><span> <strong>Info Email:</strong> <a href="mailto:viverelaniene@gmail.com">viverelaniene@gmail.com</a></span><span> <strong>Info Line:</strong> 320 9681006</span></div><br/><br/>Altre info su: <ul><li><a href="man_dettaglio_man.php?id=2748"><strong>Ciaspolate con Vivere l'Aniene</strong></a></li></ul><br/>Tag: <a href="man.php?tag=1"><b>escursioni</b></a>, <a href="man.php?tag=341"><b>Ciaspolata</b></a></div><div id="colonna_foto"><a href="/fotoMan/PRMSIman83887-loc.jpg" rel="lightbox[slide]" ><img border="0" src="/fotoMan/PRMSIman83887-loc-178.jpg" alt="" /></a><div class="dida"></div><div class="pubblicazioni"><div class="sezionepubb">Soggiorni</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/letto.gif" alt="" /><div class="datipubb"><b>Dove dormire a: </b><br/><a href="sog.php?localita=Campo dell'Osso">Campo dell'Osso</a>, <a href="sog.php?localita=Monte Livata">Monte Livata</a>, <a href="sog.php?localita=Subiaco">Subiaco</a></div></div><div class="smallboxsclear">&nbsp;</div><div class="rigapubb"><img class="nobordo" width="30" src="../indice/Grafix/forchetta.gif" alt="" /><div class="datipubb"><b>Dove mangiare a: </b><br/><a href="rist.php?localita=Campo dell'Osso">Campo dell'Osso</a>, <a href="rist.php?localita=Monte Livata">Monte Livata</a>, <a href="rist.php?localita=Subiaco">Subiaco</a></div></div></div></div><div id="share"><a title="Stampa la pagina" href="#" onclick="window.print();return false;"><img src="http://www.parks.it/indice/Grafix/mda/share-stampa.gif" alt="share-stampa" /></a><a class="b" title="Segnala la pagina via e-mail" href="mailto:?subject=PARKS.IT&amp;body=Ti%20segnalo%20questa%20pagina:http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=83887"><img src="http://www.parks.it/indice/Grafix/mda/share-mail.gif" alt="share-mail" /></a><a class="b" title="Ottieni il QR Code di questa pagina" href="qrcode.php"><img width="16" src="http://www.parks.it/indice/Grafix/qrparks.gif" alt="QR Code" /></a><a target="_blank" title="Condividi la pagina su Facebook" href="http://www.facebook.com/sharer.php?u=http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=83887"><img src="http://www.parks.it/indice/Grafix/mda/share-facebook.gif" alt="share-facebook" /></a><a target="_blank" title="Condividi la pagina su Delicious" href="http://delicious.com/post?url=http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=83887"><img src="http://www.parks.it/indice/Grafix/mda/share-delicious.gif" alt="share-delicious"/></a><a target="_blank" title="Condividi la pagina su Twitter" href="http://twitter.com/home?status=http://www.parks.it/parco.monti.simbruini/man_dettaglio.php?id=83887%20Parco%20Naturale%20Regionale%20Monti%20Simbruini:%20Iniziative%20ed%20eventi:%20Ciaspolata%20a%20Monte%20Livata/Campo%20dell'Osso%20(altitudine%201550%20m)"><img src="http://www.parks.it/indice/Grafix/mda/share-twitter.gif" alt="share-twitter"/></a></div></div></div></div><div id="clean"><span>© 2021 - Parco Naturale Regionale Monti Simbruini</span><script type="text/javascript">var google_id = 'UA-678825-1';</script><script type="text/javascript" src="http://www.parks.it/jscripts/cookiebanner.js"></script></div></div><script type="text/javascript">
/* <![CDATA[ */
function ancora_sito_ufficiale(sito_ufficiale, testo)
{
	lstu = sito_ufficiale.length;
	ancore=document.links;
	for (i=0; i<ancore.length; i++)
	{
		if (ancore[i].href.substr(0,lstu) == sito_ufficiale)
		{
			ancore[i].target="_blank";
			if (ancore[i].title == '') ancore[i].title=testo;  //"Link al sito ufficiale (apre una nuova pagina/scheda)";
		}
	}
}
ancora_sito_ufficiale("http://www.simbruini.it","Link al sito ufficiale (apre una nuova pagina/scheda)");
/* ]]> */
</script>
</body></html>